

<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="tr">
<head><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="author" content="Lisa Yazılım" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="stylesheet" href="/css/bootstrap.min.css" media="screen" /><link rel="stylesheet" href="/css/font-awesome.min.css" /><link rel="stylesheet" href="/css/lisa.css" media="screen" /><link href="https://fonts.googleapis.com/css?family=Montserrat:400,400i,700,700i" rel="stylesheet" /><title>
	İDAŞ MOBİLYA YATAK BEYAZ EV TEKSTİL ÜRÜNLERİ | Anasayfa
</title><meta name="description" content="İdaş Yatak, Baza ve Başlık, Set, karyolalar, Mobilya, Beyaz Ev Tekstili, Baby Collection ve Otel Collection Ürünleri" /><meta name="keywords" content="idaş" />
    <link rel="shortcut icon" href="/Upload/favicon0.ico" />
    
    <script>
        var h = window.innerHeight;
        document.write("<style>#myCarousel{height:" + h + "px;}</style>");
    </script>


<!-- Global site tag (gtag.js) - Google Ads: 864894305 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-864894305"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'AW-864894305');
</script>

    <!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
        'gtm.start':
            new Date().getTime(), event: 'gtm.js'
    }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-KC9QQDX');</script>
<!-- End Google Tag Manager -->

   <!-- Facebook Pixel Code -->
<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '2420365858208753');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2420365858208753&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>
<body>
    <form method="post" action="./?utm_source=sozcu&amp;utm_medium=mobil&amp;utm_campaign=advertorial" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=BuZ-bJFhWk_zuJ6leepRpBl4S2yDk8CfAkPNIfjdc7ZwAoMBgQ1HLHeoOuG0bqVTE0Z0eawml2l1BbdH8ZHIFrLmIdo4BBec6pOVkKLEVGPuVWPHWuL8uadr0cO2Qmz-UQX9ELpsUDvsbcxY7p3xIA2&amp;t=23c9c237" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
        
        <!-- Navigation -->
        <nav class="navbar navbar-inverse navbar-fixed-top" role="navigation">
            <div class="container">
                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                        <span class="sr-only">Menü</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="navbar-brand logo" href="/">
                        <img src="/Upload/logo1.png" alt="logo" /></a>
                </div>
                <!-- Collect the nav links, forms, and other content for toggling -->
                <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

                    <div class="navbar-form navbar-right menu-arama" role="search">

                        <div class="dropdown-new">
                            <div class="dropbtn">
                                
                                <span class="login-icon"><i class="fa fa-user"></i></span>
                                Giriş Yap
                                <br />
                                <span style="font-size: 11px;">veya Üye Ol</span>
                                
                            </div>
                            <div class="dropdown-content">
                                
                                <a href="/giris-yap"><i class="fa fa-sign-in"></i>&nbsp;Giriş Yap</a>
                                <a href="/uye-ol"><i class="fa fa-user-o"></i>&nbsp;Üye Ol</a>
                                <a href="/sifreni-mi-unuttun"><i class="fa fa-key"></i>&nbsp;Şifremi Unuttum</a>
                                <hr />
                                <a href="/siparis-sorgulama"><i class="fa fa-truck"></i>&nbsp;Sipariş Sorgulama</a>
                                
                            </div>
                        </div>
                        <a href="/sepetim" class="sepetim-btn"><i class="fa fa-shopping-cart"></i><span class="cart-items-count"><span id="span_urun_sayisi" class="notification-counter">0</span></span></a>
                        <div id="UpdatePanel1" style="float: left;">
	
                                <div id="Panel1">
		
                                    <div class="form-group">
                                        <input name="ctl00$txt_ara" type="text" id="txt_ara" class="form-control" />
                                    </div>
                                    <a id="lnk_ara" href="javascript:__doPostBack(&#39;ctl00$lnk_ara&#39;,&#39;&#39;)"><i class="fa fa-search"></i></a>
                                    
                                
	</div>
                            
</div>
                    </div>
                    <ul class="nav navbar-nav navbar-right">
                        <li class="dropdown ">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="true">HAKKIMIZDA <span class="caret"></span></a>
                            <ul class="dropdown-menu  multi-level" role="menu" aria-labelledby="dropdownMenu">
                                
                                        <li><a href="/hakkimizda">HAKKIMIZDA</a></li>
                                    
                                        <li><a href="/kalite-belgeleri">KALİTE BELGELERİ</a></li>
                                    
                                        <li><a href="/sosyal-sorumluluk">SOSYAL SORUMLULUK</a></li>
                                    
                                        <li><a href="/uretim-tesisi">ÜRETİM TESİSİ</a></li>
                                    

                                <li class="dropdown-submenu">
                                    <a href="#">HEDEFLERİMİZ</a>
                                    <ul class="dropdown-menu">
                                        
                                                <li><a href="/cevre-hedefleri">ÇEVRE HEDEFLERİ</a></li>
                                            
                                                <li><a href="/is-sagligi-ve-guvenligi-hedefleri">İŞ SAĞLIĞI VE GÜVENLİĞİ HEDEFLERİ</a></li>
                                            
                                                <li><a href="/kalite-hedefleri">KALİTE HEDEFLERİ</a></li>
                                            
                                    </ul>
                                </li>
                                <li class="dropdown-submenu">
                                    <a href="#">POLİTİKALARIMIZ</a>
                                    <ul class="dropdown-menu">
                                        
                                                <li><a href="/cevre-politikasi">ÇEVRE POLİTİKASI</a></li>
                                            
                                                <li><a href="/is-sagligi-ve-guvenligi-politikasi-">İŞ SAĞLIĞI VE GÜVENLİĞİ POLİTİKASI </a></li>
                                            
                                                <li><a href="/kalite-politikasi">KALİTE POLİTİKASI</a></li>
                                            
                                    </ul>
                                </li>
                            </ul>
                        </li>
                        <li class="dropdown ">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="true">ÜRÜNLERİMİZ <span class="caret"></span></a>
                            <ul class="dropdown-menu" role="menu">
                                
                                        <li><a href="/urunler/yataklar">YATAKLAR</a></li>
                                    
                                        <li><a href="/urunler/basliklar">BAŞLIKLAR</a></li>
                                    
                                        <li><a href="/urunler/bazalar">BAZALAR</a></li>
                                    
                                        <li><a href="/urunler/setler">SETLER</a></li>
                                    
                                        <li><a href="/urunler/mobilya">MOBİLYA</a></li>
                                    
                                        <li><a href="/urunler/beyaz-ev-tekstili">BEYAZ EV TEKSTİLİ</a></li>
                                    
                                        <li><a href="/urunler/renkli-ev-tekstili">RENKLİ EV TEKSTİLİ</a></li>
                                    
                                        <li><a href="/urunler/baby-collection">BABY COLLECTION</a></li>
                                    
                                        <li><a href="/urunler/otel-collection">OTEL COLLECTION</a></li>
                                    
                            </ul>
                        </li>
                        <li class="dropdown ">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="true">BAYİLERİMİZ <span class="caret"></span></a>
                            <ul class="dropdown-menu" role="menu">
                                
                                <li><a href="/bayilerimiz">BAYİLERİMİZ</a></li>
                                <li><a href="http://odeme.idas.com.tr/" target="_blank">E-BAYİ</a></li>
								 <li><a href="http://www.idasportal.com/" target="_blank">BAYİ PORTAL</a></li>
                            </ul>
                        </li>
                        <li class="dropdown ">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="true">MEDYA <span class="caret"></span></a>
                            <ul class="dropdown-menu" role="menu">
                                
                                        <li><a href="/medya/haberler">HABERLER</a></li>
                                    
                                        <li><a href="/medya/kampanyalar">KAMPANYALAR</a></li>
                                    
                                        <li><a href="/medya/fuarlar">FUARLAR</a></li>
                                    
                                <li></li>
                                
                                <li></li>
                                <li><a href="/kurumsal-kimlik">KURUMSAL KİMLİK</a></li>
                                <li><a href="/kataloglar">KATALOGLAR</a></li>
                            </ul>
                        </li>
                        <li>
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="true">İLETİŞİM <span class="caret"></span></a>
                            <ul class="dropdown-menu" role="menu">
                                <li><a href="/genel-merkez">GENEL MERKEZ</a></li>
                                <li><a href="/bolge-temsilcilikleri">BÖLGE TEMSİLCİLİKLERİ</a></li>
                            </ul>
                        </li>

                    </ul>
                </div>
                <!-- /.navbar-collapse -->
            </div>
            <!-- /.container -->
        </nav>

        

    <!-- Full Page Image Background Carousel Header -->
    <header id="myCarousel" class="carousel slide">

        <!-- Wrapper for Slides -->
        <div class="carousel-inner">
            
                    
                    <div class="item active">
                        <a href="firsat-urunlerinde-kdv-yi-sifirladik">
                            <!-- Set the second background image using inline CSS below. -->
                            <div class="fill" style="background-image: url('/Upload/2020_01_slider_yeni_yil_n.jpg');"></div>
                            <div class="carousel-caption">
                                
                                <span></span>
                            </div>
                        </a>
                    </div>
                
                    
                    <div class="item ">
                        <a href="https://www.idas.com.tr/siz-mutlu-biz-gururlu">
                            <!-- Set the second background image using inline CSS below. -->
                            <div class="fill" style="background-image: url('/Upload/idas-arastirma-sonucu_n.jpg');"></div>
                            <div class="carousel-caption">
                                
                                <span></span>
                            </div>
                        </a>
                    </div>
                
                    
                    <div class="item ">
                        <a href="https://www.idas.com.tr/uykuya-deger-katan-idas">
                            <!-- Set the second background image using inline CSS below. -->
                            <div class="fill" style="background-image: url('/Upload/1_2019_11_slider_uykuya-deger_n.jpg');"></div>
                            <div class="carousel-caption">
                                
                                <span></span>
                            </div>
                        </a>
                    </div>
                
                    
                    <div class="item ">
                        <a href="https://www.idas.com.tr/urun/sleeping-space">
                            <!-- Set the second background image using inline CSS below. -->
                            <div class="fill" style="background-image: url('/Upload/2019_05_slider_3_n.jpg');"></div>
                            <div class="carousel-caption">
                                
                                <span></span>
                            </div>
                        </a>
                    </div>
                
                    
                    <div class="item ">
                        <a href="https://www.idas.com.tr/urun/natural-comfort">
                            <!-- Set the second background image using inline CSS below. -->
                            <div class="fill" style="background-image: url('/Upload/2019_05_slider_4_n.jpg');"></div>
                            <div class="carousel-caption">
                                
                                <span></span>
                            </div>
                        </a>
                    </div>
                
                    
                    <div class="item ">
                        <a href="https://www.idas.com.tr/urun/millennium">
                            <!-- Set the second background image using inline CSS below. -->
                            <div class="fill" style="background-image: url('/Upload/2019_05_slider_5_n.jpg');"></div>
                            <div class="carousel-caption">
                                
                                <span></span>
                            </div>
                        </a>
                    </div>
                
                    
                    <div class="item ">
                        <a href="https://www.idas.com.tr/urun/crystal">
                            <!-- Set the second background image using inline CSS below. -->
                            <div class="fill" style="background-image: url('/Upload/2019_05_slider_6_n.jpg');"></div>
                            <div class="carousel-caption">
                                
                                <span></span>
                            </div>
                        </a>
                    </div>
                
        </div>

        <!-- Controls -->
        <a class="left carousel-control" href="#myCarousel" data-slide="prev">
            <span class="icon-prev"></span>
        </a>
        <a class="right carousel-control" href="#myCarousel" data-slide="next">
            <span class="icon-next"></span>
        </a>

    </header>

    <aside class="image-bg-fixed-height neden-idas">
        <div class="container">
            <h2><a href="/neden-idas-yataklari">NEDEN İDAŞ YATAKLARI</a></h2>
            <div class="col-xs-12  neden-list">
                <div class="col-xs-12 col-sm-3 col-lg-2 ">
                    <a href="/neden-idas-yataklari">
                        <img src="img/ortopedik.png" />
                        <span>Sağlıklı</span>
                    </a>
                </div>
                <div class="col-xs-12 col-sm-3 col-lg-2  ">
                    <a href="/neden-idas-yataklari">
                        <img src="img/hijyenik.png" />
                        <span>Hijyenik</span>
                    </a>
                </div>
                <div class="col-xs-12 col-sm-3 col-lg-2  ">
                    <a href="/neden-idas-yataklari">
                        <img src="img/hava-transferi.png" />
                        <span>Hava ve Nem Transferi</span>
                    </a>
                </div>
                <div class="col-xs-12 col-sm-3 col-lg-2  ">
                    <a href="/neden-idas-yataklari">
                        <img src="img/bonel-yay.png" />
                        <span>Yay Teknolojileri</span>
                    </a>
                </div>
                <div class="col-xs-12 col-sm-3 col-lg-2 ">
                    <a href="/neden-idas-yataklari">
                        <img src="img/konforlu.png" />
                        <span>Konfor Teknolojileri</span>
                    </a>
                </div>
                
            </div>
        </div>
    </aside>
    <div class="container">
        <div class="urun-kat">

            <div class="row">
                <div class="col-xs-12 col-sm-8 col-lg-8 ">

                    <div class="col-xs-12 col-sm-6 col-lg-6 ">
                        <div class="col-xs-12">
                            <a href="/urunler/otel-collection">
                                <div class="thumb">
                                    <img src="img/otel.jpg" />
                                </div>
                            </a>
                            <a href="/urunler/otel-collection">
                                <div class="c-container wide">
                                    <div class="c-content">
                                        <div class="c-inside">
                                            <div class="title">
                                                <span>OTEL COLLECTION</span>
                                                <span class="inceleyin">İNCELEYİN</span>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </a>

                        </div>
                        <div class="col-xs-12">
                            <a href="/urunler/baby-collection">
                                <div class="thumb">
                                    <img src="img/baby.jpg" />
                                </div>
                            </a>
                            <a href="/urunler/baby-collection">
                                <div class="c-container wide">
                                    <div class="c-content">
                                        <div class="c-inside">
                                            <div class="title">
                                                <span>BABY COLLECTION</span>
                                                <span class="inceleyin">İNCELEYİN</span>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </a>
                        </div>
                    </div>

                    <div class="col-xs-12 col-sm-6 col-lg-6 ">
                        <div class="col-xs-12">
                            <a href="/urunler/yataklar">
                                <div class="thumb">
                                    <img src="img/yataklar.jpg" />
                                </div>
                            </a>
                                            <a href="/urunler/boutique-collection">
                            <div class="c-container wide">
                                <div class="c-content">
                                    <div class="c-inside">
                                        <div class="title">
                                                <span>BOUTIQUE COLLECTION</span>
                                            <span class="inceleyin">İNCELEYİN</span>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                            </a>
                        </div>
                    </div>
                    <div class="col-xs-12">
                        <a href="/urunler/mobilya">
                            <div class="thumb">
                                <img src="img/mobilya.jpg" />
                            </div>
                        </a>
                                        <a href="urunler/clima-collection">
                        <div class="c-container wide">
                            <div class="c-content">
                                <div class="c-inside">
                                    <div class="title">
                                            <span>CLIMA COLLECTION</span>
                                        <span class="inceleyin">İNCELEYİN</span>
                                    </div>
                                </div>
                            </div>
                        </div>
                                        </a>
                    </div>
                </div>
                <div class="col-xs-12 col-sm-4 col-lg-4">

                    <div class="col-xs-12 beyaz-ev-tekstili">
                        <a href="/urunler/beyaz-ev-tekstili">
                            <div class="thumb">
                                <img src="img/beyaz-ev-tekstili.jpg" />
                            </div>
                        </a>
                                        <a href="/urunler/beyaz-ev-tekstili">
                        <div class="c-container wide">
                            <div class="c-content">
                                <div class="c-inside">
                                    <div class="title">
                                            <span>BEYAZ EV TEKSTİLİ</span>
                                        <span class="inceleyin">İNCELEYİN</span>
                                    </div>
                                </div>
                            </div>
                        </div>
                                        </a>
                    </div>

                    <div class="col-xs-12 baza-baslik">
                        <a href="/urunler/baza-ve-baslik">
                            <div class="thumb">
                                <img src="img/baza-baslik.jpg" />
                            </div>
                        </a>
                                        <a href="/urunler/bazalar">
                        <div class="c-container wide">
                            <div class="c-content">
                                <div class="c-inside">
                                    <div class="title">
                                            <span>BAZALAR</span>
                                        <span class="inceleyin">İNCELEYİN</span>
                                    </div>
                                </div>
                            </div>
                        </div>
                                        </a>
                    </div>
                </div>

                <div class="col-xs-12 col-sm-4 col-lg-4 ">
                    <div class="col-xs-12">
                        <a href="/urunler/setler">
                            <div class="thumb">
                                <img src="img/setler.jpg" />
                            </div>
                        </a>
                                        <a href="/urunler/setler">
                        <div class="c-container wide">
                            <div class="c-content">
                                <div class="c-inside">
                                    <div class="title">
                                            <span>SETLER</span>
                                        <span class="inceleyin">İNCELEYİN</span>
                                    </div>
                                </div>
                            </div>
                        </div>
                                        </a>
                    </div>
                </div>

                <div class=" col-xs-12 col-sm-8 col-lg-8">
                    <div class="col-xs-12">
                        <a href="/urunler/karyolalar">
                            <div class="thumb">
                                <img src="img/karyola.jpg" />
                            </div>
                        </a>
                                        <a href="/urunler/renkli-ev-tekstili">
                        <div class="c-container wide">
                            <div class="c-content">
                                <div class="c-inside">
                                    <div class="title">
                                            <span>RENKLİ TEXTIL</span>
                                        <span class="inceleyin">İNCELEYİN</span>
                                    </div>
                                </div>
                            </div>
                        </div>
                                        </a>
                    </div>
                </div>
            </div>

        </div>
        <div class="blog">
            <div class="row">

                <div class="col-xs-12 col-sm-4 col-lg-4  yatak-sec">
                    <h3>İDAŞ YATAĞINI SEÇ</h3>
                    <div class="panel panel-default">
                        <div class="panel-body">
                            <a href="/yatak-sec">Kolay Seç</a>
                            <a href="/yatak-sec">Özel Konfor</a>
                            <a href="/yatak-sec">Kişiselleştirilmiş Sonuçlar</a>
                            <a href="/yatak-sec" class="button">Başla</a>
                        </div>
                    </div>
                </div>

                <div class="col-xs-12 col-sm-4 col-lg-4 ">

                    <h3>BASINDA BİZ</h3>
                    <div class="container content haber">
                        <div id="carousel-example-generic2" class="carousel slide" data-ride="carousel">
                            <!-- Indicators -->
                            <div class="carousel-inner">
                                
                                        
                                        <div class="item active">
                                            <div class="row">
                                                <div class="col-xs-12">
                                                    <div class="thumbnail adjust1">
                                                        <div class="col-md-12 col-sm-12 col-xs-12">
                                                            <img class="media-object img-responsive" src="/Upload/arastirma sonucu-idas-yatak_n.jpg">
                                                        </div>
                                                        <div class="col-md-12 col-sm-12 col-xs-12">
                                                            <div class="caption">
                                                                <div class="haber-title">Siz Mutlu Biz Gururlu</div>
                                                                <p>Siz Mutlu Biz Gururlu
Uykuya değer katan ne varsa hepsi İDAŞ’ta!. </p>
                                                                <a href="siz-mutlu-biz-gururlu" class="detay">Haberin Devamı...</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    
                                        
                                        <div class="item ">
                                            <div class="row">
                                                <div class="col-xs-12">
                                                    <div class="thumbnail adjust1">
                                                        <div class="col-md-12 col-sm-12 col-xs-12">
                                                            <img class="media-object img-responsive" src="/Upload/1_2019_11_haber_uykuya-deger_n.jpg">
                                                        </div>
                                                        <div class="col-md-12 col-sm-12 col-xs-12">
                                                            <div class="caption">
                                                                <div class="haber-title">Uykuya değer katan ne varsa hepsi İDAŞ’ta</div>
                                                                <p>İDAŞ ve Özcan Deniz,
Mira-Coil Teknolojisi ile karşınızda!. </p>
                                                                <a href="uykuya-deger-katan-idas" class="detay">Haberin Devamı...</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    
                                        
                                        <div class="item ">
                                            <div class="row">
                                                <div class="col-xs-12">
                                                    <div class="thumbnail adjust1">
                                                        <div class="col-md-12 col-sm-12 col-xs-12">
                                                            <img class="media-object img-responsive" src="/Upload/idas-besevlerde_n.jpg">
                                                        </div>
                                                        <div class="col-md-12 col-sm-12 col-xs-12">
                                                            <div class="caption">
                                                                <div class="haber-title">İdaş Beşevler'de</div>
                                                                <p>Yatak üretimi yapan ve sektörde 52'inci yaşını kutlayan İdaş, yeni showroomunu açtı. . </p>
                                                                <a href="idas-besevler-de" class="detay">Haberin Devamı...</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    
                                        
                                        <div class="item ">
                                            <div class="row">
                                                <div class="col-xs-12">
                                                    <div class="thumbnail adjust1">
                                                        <div class="col-md-12 col-sm-12 col-xs-12">
                                                            <img class="media-object img-responsive" src="/Upload/1_n.jpg">
                                                        </div>
                                                        <div class="col-md-12 col-sm-12 col-xs-12">
                                                            <div class="caption">
                                                                <div class="haber-title">İdaş Etimesgut Showroom Açılışı</div>
                                                                <p>İDAŞ, ANKARA’NIN EN BÜYÜK SHOWROOMUNU AÇTI.. </p>
                                                                <a href="idas-etimesgut-showroom-acilisi" class="detay">Haberin Devamı...</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    
                                        
                                        <div class="item ">
                                            <div class="row">
                                                <div class="col-xs-12">
                                                    <div class="thumbnail adjust1">
                                                        <div class="col-md-12 col-sm-12 col-xs-12">
                                                            <img class="media-object img-responsive" src="/Upload/slider-01-haber_n.jpg">
                                                        </div>
                                                        <div class="col-md-12 col-sm-12 col-xs-12">
                                                            <div class="caption">
                                                                <div class="haber-title">Uykunun Starı İDAŞ</div>
                                                                <p>Uykunun Starı İDAŞ’ reklam filmimiz yayında. . </p>
                                                                <a href="uykunun-stari-idas" class="detay">Haberin Devamı...</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    
                                        
                                        <div class="item ">
                                            <div class="row">
                                                <div class="col-xs-12">
                                                    <div class="thumbnail adjust1">
                                                        <div class="col-md-12 col-sm-12 col-xs-12">
                                                            <img class="media-object img-responsive" src="/Upload/-haber_idas_özcan_deniz_backstage_2_n.jpg">
                                                        </div>
                                                        <div class="col-md-12 col-sm-12 col-xs-12">
                                                            <div class="caption">
                                                                <div class="haber-title">Uykunun Starı İDAŞ’ Özcan Deniz ile yeni reklam kampanyasına başlıyor.</div>
                                                                <p>Özcan Deniz, İdaş için Hem Başrolde Hem Yönetmen Koltuğu’nda!. </p>
                                                                <a href="uykunun-stari-idas-ozcan-deniz-ile-yeni-reklam-kampanyasi" class="detay">Haberin Devamı...</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    
                                        
                                        <div class="item ">
                                            <div class="row">
                                                <div class="col-xs-12">
                                                    <div class="thumbnail adjust1">
                                                        <div class="col-md-12 col-sm-12 col-xs-12">
                                                            <img class="media-object img-responsive" src="/Upload/idas-reklam-filmi_n.jpg">
                                                        </div>
                                                        <div class="col-md-12 col-sm-12 col-xs-12">
                                                            <div class="caption">
                                                                <div class="haber-title">Bahar kampanyası reklam filmimiz</div>
                                                                <p>Yeni Reklam Filmimiz Yayında. </p>
                                                                <a href="bahar-kampanyasi-reklam-filmimiz" class="detay">Haberin Devamı...</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    

                            </div>
                            <!-- Controls -->
                            <a class="left carousel-control" href="#carousel-example-generic2" data-slide="prev"><span class="fa fa-chevron-circle-left"></span></a><a class="right carousel-control" href="#carousel-example-generic2" data-slide="next"><span class="fa fa-chevron-circle-right"></span></a>
                        </div>
                    </div>
                </div>

                <div class="col-xs-12 col-sm-4 col-lg-4  doktor">

                    <h3>DOKTORUN KÖŞESİ</h3>

                    <div class="panel panel-default">
                        <div class="panel-body">
                            <a href="/2" id="body_a_doktor">
                                <img src="img/doktor.jpg" alt="Doktorun Köşesi" class="img-circle" />
                                <div id="body_div_doktor_baslik" class="haber-title">Uyku parmak izi gibidir ve her bireyin uyku mimarisi farklı özelliklere sahiptir.</div>
                                <br />
                            </a>
                            <p id="body_p_doktor_icerik">Yaşantımızın yaklaşık 1/3&rsquo; lik kısmını oluşturan uyku tüm canlıların hem bilişsel hem de fiziksel yenilenmesi için gerekli olan olmazsa olmaz fizyolojik bir süreçtir. Uyku sırasında her an geri döndürülebilecek seviyede bir bilinç kaybı ve tüm istemli kaslarımızda neredeyse sıfıra yakın tonus kaybı gözlenir.<br />
<br />
Uyku parmak izi gib..</p>
                            <a href="/2" id="body_a_doktor2" class="detay">Devamı</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="idas-harita">
            <div class="row">
                <a href="/bayilerimiz">
                    <img src="/img/idas-harita.png" />
                </a>
            </div>
        </div>
    </div>



        <div class="footer">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12 col-sm-4 col-lg-4  e-katalog">
                        <h4>E - KATALOG</h4>
                        <img src="/Upload/idas-2020-01-1.jpg" id="img_katalog" />
                        <a href="/Upload/idas-2020-01.pdf" id="a_katalog_indir" target="_blank">
                            <span><i class="fa fa-download"></i>İNDİR</span>
                        </a>
                    </div>

                    <div class="col-xs-12 col-sm-4 col-lg-4  kampanya">
                        <h4>KAMPANYALAR</h4>
                        <div class="container content">
                            <div id="carousel-example-generic" class="carousel slide" data-ride="carousel">
                                <!-- Indicators -->
                                <div class="carousel-inner">

                                    
                                            
                                            <div class="item active">
                                                <div class="row">
                                                    <div class="col-xs-12">
                                                        <div class="thumbnail adjust1">
                                                            <div class="col-md-12 col-sm-12 col-xs-12">
                                                                <img class="media-object img-responsive" src="/Upload/2020_01_kampanya.jpg" style="max-height: 190px">
                                                            </div>
                                                            <div class="col-md-12 col-sm-12 col-xs-12">
                                                                <div class="caption">
                                                                    <a href="/firsat-urunlerinde-kdv-yi-sifirladik" class="detay">Detaylar....</a>
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        
                                            
                                            <div class="item ">
                                                <div class="row">
                                                    <div class="col-xs-12">
                                                        <div class="thumbnail adjust1">
                                                            <div class="col-md-12 col-sm-12 col-xs-12">
                                                                <img class="media-object img-responsive" src="/Upload/yapikredi-world.png" style="max-height: 190px">
                                                            </div>
                                                            <div class="col-md-12 col-sm-12 col-xs-12">
                                                                <div class="caption">
                                                                    <a href="/yapi-kredi-world-e-ozel-pesin-fiyatina-12-taksit-kampanyasi-" class="detay">Detaylar....</a>
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        

                                </div>
                                <a class="left carousel-control" href="#carousel-example-generic" data-slide="prev"><span class="fa fa-chevron-circle-left"></span></a><a class="right carousel-control" href="#carousel-example-generic" data-slide="next"><span class="fa fa-chevron-circle-right"></span></a>
                            </div>
                        </div>
                    </div>

                    <div id="update" class="col-xs-12 col-sm-4 col-lg-4  e-bulten">
	
                            <h4>E - BÜLTEN</h4>
                            <img src="/img/newspaper.png" /><br />
                            <span>Bültenimize katılın & özel teklifler alın</span>

                            <div id="div_mesaj" style="width: 100%"></div>
                            <div class="form-group">
                                <div class="input-group">
                                    <input name="ctl00$txt_e_bulten" type="text" id="txt_e_bulten" class="form-control" placeholder="E-Posta Adresiniz" />
                                    <span class="input-group-btn">
                                        <button onclick="__doPostBack('ctl00$btn_kayit_ol','')" id="btn_kayit_ol" class="btn btn-default" type="button">Kayıt Ol</button>
                                    </span>
                                </div>

                            </div>
                        
</div>
                </div>
            </div>
        </div>
        <footer>

            <div class="footer-menu">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-12 col-sm-8 col-lg-8 ">
                            <div class="col-xs-12 col-sm-3 col-lg-3 ">
                                <span>Hakkımızda</span>
                                <ul>

                                    
                                            <li><a href="hakkimizda">HAKKIMIZDA</a></li>
                                        
                                            <li><a href="kalite-belgeleri">KALİTE BELGELERİ</a></li>
                                        
                                            <li><a href="sosyal-sorumluluk">SOSYAL SORUMLULUK</a></li>
                                        
                                            <li><a href="uretim-tesisi">ÜRETİM TESİSİ</a></li>
                                        
                                </ul>
                            </div>
                            <div class=" col-xs-12 col-lg-3 col-sm-3">
                                <span>Ürünlerimiz</span>
                                <ul>
                                    
                                            <li><a href="/urunler/yataklar">YATAKLAR</a></li>
                                        
                                            <li><a href="/urunler/basliklar">BAŞLIKLAR</a></li>
                                        
                                            <li><a href="/urunler/bazalar">BAZALAR</a></li>
                                        
                                            <li><a href="/urunler/setler">SETLER</a></li>
                                        
                                            <li><a href="/urunler/mobilya">MOBİLYA</a></li>
                                        
                                            <li><a href="/urunler/beyaz-ev-tekstili">BEYAZ EV TEKSTİLİ</a></li>
                                        
                                            <li><a href="/urunler/renkli-ev-tekstili">RENKLİ EV TEKSTİLİ</a></li>
                                        
                                            <li><a href="/urunler/baby-collection">BABY COLLECTION</a></li>
                                        
                                            <li><a href="/urunler/otel-collection">OTEL COLLECTION</a></li>
                                        
                                </ul>
                            </div>
                            <div class="col-xs-12 col-sm-3 col-lg-3 ">
                                <span>Medya</span>
                                <ul>
                                    <li><a href="/haberler">HABERLER</a></li>
                                    <li><a href="/kampanyalar">KAMPANYALAR</a></li>
                                    <li><a href="/kurumsal-kimlik">KURUMSAL KİMLİK</a></li>
                                </ul>
                            </div>
                            <div class="col-xs-12 col-sm-3 col-lg-3 ">
                                <span>İletişim</span>
                                <ul>
                                    <li><a href="/genel-merkez">GENEL MERKEZ</a></li>
                                    <li><a href="/bolge-temsilcilikleri">BÖLGE TEMSİLCİLİKLERİ</a></li>
                                </ul>
                            </div>
                            <div class="col-lg-12 lisa">
                                <p>Web Tasarım <a href="https://www.lisayazilim.com/">Lisa Yazılım</a></p>
                            </div>
                        </div>
                        <div class="col-xs-12 col-sm-4 col-lg-4  footer-iletisim">
                            <span>
                                <img src="/img/phone.png" />&nbsp;Müşteri Hizmetleri</span>
                            <a class="telefon" href="tel:4444327">444 4 327</a>
                            <a href="https://www.facebook.com/idascomtr" target="_blank">
                                <i class="fa fa-facebook"></i>
                            </a>
                            <a href="https://twitter.com/idascomtr" target="_blank">
                                <i class="fa fa-twitter"></i>
                            </a>
                            <a href="https://www.instagram.com/idascomtr/" target="_blank">
                                <i class="fa fa-instagram"></i>
                            </a>
                            <a href="" target="_blank">
                                <i class="fa fa-google-plus"></i>
                            </a>
                            <p>idas.com.tr © 2017 <a href="#">Salteks</a></p>
                            <p>
                                <a href="/sozlesme">Şartlar ve Koşullar</a>&nbsp;|&nbsp;
                                <a href="/gizlilik-ve-guvenlik-bildirimi">Gizlilik ve Güvenlik Bildirimi</a>
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </footer>
        <script src="/js/jquery-1.10.2.min.js"></script>
        <script src="/js/bootstrap.min.js"></script>
        <script>
            headerHeight = $(".navbar").height();
            $(window).scroll(function () { if ($(this).scrollTop() > headerHeight) { $(".navbar").addClass("fixed") } else { $(".navbar").removeClass("fixed") } });

        </script>
        
    <script type="text/javascript">
        $(function () {
            $('.carousel').carousel({
                interval: 4000
            });
        });
    </script>

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KC9QQDX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-102179066-1', 'auto');
            ga('send', 'pageview');

        </script>

        <script type="text/javascript">
            $(document).on({
                "contextmenu": function (e) {
                    console.log("ctx menu button:", e.which);

                    // Stop the context menu
                    e.preventDefault();
                },
                "mousedown": function (e) {
                    console.log("normal mouse down:", e.which);
                },
                "mouseup": function (e) {
                    console.log("normal mouse up:", e.which);
                }
            });


            jQuery(document).ready(function ($) {
                $("li.dropdown-submenu a").click(function (e) {
                    $(this).next('ul.dropdown-menu').css("display", "block");
                    e.stopPropagation();
                });
            });
        </script>

        <!-- Google Code for Remarketing Tag -->

        <!--------------------------------------------------

Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup

--------------------------------------------------->

        <script type="text/javascript">

            /* <![CDATA[ */

            var google_conversion_id = 845132716;

            var google_custom_params = window.google_tag_params;

            var google_remarketing_only = true;

            /* ]]> */

        </script>

        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">

        </script>

        <noscript>

<div style="display:inline;">

<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/845132716/?guid=ON&amp;script=0"/>

</div>

</noscript>


    </form>
</body>
</html>
